loadding...

指标公式:大智慧私幕操盘选股指标公式(操盘)

时间:2013-12-15 10:21

摘要:ma1:=ma(c,3); ma11:=ma(c,5); ma2:=ma(c,10); ma3:=ma(c,13); ma4:=ma(c,20); maa3:=ma1ref(ma1,1) and ref(ma1,1)ref(ma1,1); maa5:=ma1ref(ma11,1) and ref(ma11,1)ref(ma11,2); mbb5:=ma1ref(ma1,1); mbb13:=ma3ref(ma3,1); mm:=mbb5 and mbb13; maa20:=m...

ma1:=ma(c,3);
ma11:=ma(c,5);
ma2:=ma(c,10);
ma3:=ma(c,13);
ma4:=ma(c,20);
maa3:=ma1>ref(ma1,1) and ref(ma1,1)<ref(ma1,1);
maa5:=ma1>ref(ma11,1) and ref(ma11,1)<ref(ma11,2);
mbb5:=ma1>ref(ma1,1);
mbb13:=ma3>ref(ma3,1);
mm:=mbb5 and mbb13;
maa20:=ma4>ref(ma4,1);
ma35:=maa3 or maa5;
maaa:=mbb13 and ma35;
mmm:=maaa or mm;
pl:=ma1/ma4<=1.05;
B1:= REF(C,1);
B2:= REF(C,2);
SS:=IF(C>REF(C,1) AND REF(C,1)>=REF(C,2),1,IF(C<REF(C,1) AND REF(C,1)<=REF(C,2),-1,IF(C>REF(C,2) AND REF(C,2)>REF(C,1),2,IF(C<REF(C,2) AND REF(C,2)<REF(C,1),-2,0))));
SM:=IF(REF(SS,1)<>0,REF(SS,1),IF(REF(SS,2)<>0,REF(SS,2),IF(REF(SS,3)<>0,REF(SS,3),IF(REF(SS,5)<>0,REF(SS,5),IF(REF(SS,6)<>0,REF(SS,6),IF(REF(SS,7)<>0,REF(SS,7),0))))));
mc:=IF(REF(SS,1)<>0,B2,IF(SM>0,MIN(B1,B2),MAX(B1,B2)));
towfh:=CROSS(c,mc) ;
C1:=C;
C2:=REF(C,1);
c3:=ref(c,2);
htow:=C1>C2 ;
tow:=towfh or htow;
穿三线:=low<=ma4 and c>ma1 and c>ma2 and c>ma4;
vv:=vol>=ref((vol/2),1);
tow and mmm and pl and vv and 穿三线 ;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:

相关阅读:

<<​民生银行[600016]股东大会决议优先股工作

民生银行[600016]股东大会决议优先股工作 民生银行(01988-HK)公布,鉴于公司申请境内非公开发行优先股的工作尚在进行...

<<中导光电(839092)发行优先股预案 不超22万股

中导光电(839092)发行优先股预案 不超22万股 据消息,中导光电(839092)发布非公开发行优先股预案。公告显示,本次发行...

<<​FMC完成A轮优先股融资

FMC完成A轮优先股融资 12月28日,和谐汽车(03836)发布公告宣布联合力合汽车科技有限公司、晋亨投资有限公司及FMC初创...

上一篇文章:上一篇:公式源码-大智慧彩色VOL指标公式(公式)

下一篇文章:下一篇:公式-大智慧KDJ短中长指标公式(公式)

友情链接:
优先股 琼ICP备13002717号-1 联系QQ:909368092