loadding...

指标源码:大智慧抓住大牛指标公式(公式)

时间:2013-12-15 07:19

摘要:MA3:=MA(CLOSE,20); MA4:=MA(CLOSE,30); MA5:=MA(CLOSE,55); RSV:= (CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100; FASTK:=SMA(RSV,3,1); K:=SMA(FASTK,3,1); D:=SMA(K,5,1); A:=SMA(VOL,10,1); WR00:=-100*(HHV(HHV(A,1),14)-A...

MA3:=MA(CLOSE,20);
MA4:=MA(CLOSE,30);
MA5:=MA(CLOSE,55);
RSV:= (CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;
FASTK:=SMA(RSV,3,1);
K:=SMA(FASTK,3,1);
D:=SMA(K,5,1);
A:=SMA(VOL,10,1);
WR00:=-100*(HHV(HHV(A,1),14)-A)/(HHV(HHV(A,1),14)-LLV(LLV(A,1),14));
W11:=-100*(HHV(HHV(A,1),34)-A)/(HHV(HHV(A,1),34)-LLV(LLV(A,1),34));
W22:=-100*(HHV(HHV(A,1),55)-A)/(HHV(HHV(A,1),55)-LLV(LLV(A,1),55));
W33:=-100*(HHV(HHV(A,1),5)-A)/(HHV(HHV(A,1),5)-LLV(LLV(A,1),5));
量:=(WR00+W11+W22+W33)/4;
WR:=-100*(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55));
{www.57ee.net 股票公式_大智慧股票指标公式}
关注:CROSS(WR,-45) AND CLOSE>MA5 AND MA3>REF(MA3,1) AND K>REF(K,1);
抓住大牛:((CROSS(量,-45)) OR (CROSS(量,-50))) AND ((CROSS(WR,-45)) OR (CROSS(WR,-50))) AND CROSS(CLOSE,MA4) AND CROSS(CLOSE,MA5);

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,股票,抓住,指标,关注

相关阅读:

<<新三板资本盛宴:优先股、海外融资与国际并购

新三板资本盛宴:优先股、海外融资与国际并购 2016新三板优先股与海外融资峰会纪实 10月21日下午,中国银河证券...

<<李维安谈万科之争:上市公司应放开“控制权的优先股”

李维安谈万科之争:上市公司应放开“控制权的优先股”;今日,万科独董华生撰文谈万科之争,他认为经营者支配...

<<​农行将批准第三季度业绩及优先股股息分配

农行将批准第三季度业绩及优先股股息分配 农业银行(01288)公告称,董事会将于2016年10月28日(星期五)举行会议,以考...

上一篇文章:上一篇:公式源码-大智慧放量攻击指标公式(公式)

下一篇文章:下一篇:公式-大智慧坚决买股指标公式(股指)

友情链接:
优先股 © 湖南携景网络技术有限公司 琼ICP备13002717号-1