loadding...

公式-大智慧压力位支撑位主图指标公式(主图)

时间:2013-12-15 06:53

摘要:N:=9;M1:=3;M2:=3; RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100; {www.57ee.net 股票公式_大智慧股票指标公式} K:=SMA(RSV,M1,1); D:=SMA(K,M2,1); J:=3*K-2*D; RSV12:=(CLOSE-LLV(LOW,34))[InstallDir_Channe...

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
{www.57ee.net 股票公式_大智慧股票指标公式}
K:=SMA(RSV,M1,1);
D:=SMA(K,M2,1);
J:=3*K-2*D;
RSV12:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K12:=SMA(RSV12,3,1);
D12:=SMA(K12,3,1);
J12:=3*K12-2*D12;
RSV24:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K24:=SMA(RSV24,3,1);
D24:=SMA(K24,3,1);
J24:=3*K24-2*D24;
压力位:IF(CROSS(j24,j),H,REF(H,BARSLAST(CROSS(j24,j)))),PRECIS2,coloryellow,LINETHICK1,pointdot;
支撑位:IF(CROSS(j,j24),L,REF(L,BARSLAST(CROSS(j,j24)))),PRECIS2,COLOR77AAFF,LINETHICK1,pointdot;

 



  声明:本站部分内容来自合作媒体及网络,不代表本站观点。本站不对上述言论承担责任。关键字:公式,股票,指标,压力

相关阅读:

<<新三板资本盛宴:优先股、海外融资与国际并购

新三板资本盛宴:优先股、海外融资与国际并购 2016新三板优先股与海外融资峰会纪实 10月21日下午,中国银河证券...

<<李维安谈万科之争:上市公司应放开“控制权的优先股”

李维安谈万科之争:上市公司应放开“控制权的优先股”;今日,万科独董华生撰文谈万科之争,他认为经营者支配...

<<​农行将批准第三季度业绩及优先股股息分配

农行将批准第三季度业绩及优先股股息分配 农业银行(01288)公告称,董事会将于2016年10月28日(星期五)举行会议,以考...

上一篇文章:上一篇:指标公式:大智慧135换手率指标公式(换手率)

下一篇文章:下一篇:指标源码:大智慧金牛马选股指标公式(金牛)

友情链接:
优先股 © 湖南携景网络技术有限公司 琼ICP备13002717号-1